Aller au contenu
Shop
D-Link PoE Switch DGS-3130-54PS 54 Port1/5
D-Link

D-Link DGS-3130-54PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

Référence
1525897
Réf. fabricant
DGS-3130-54PS/E
EAN
790069469992

D-Link DGS-3130-54PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion complète
Type de commutateurGéré
Banc de commutateursL3
Les 82 caractéristiques techniques

Description

D-Link DGS-3130-54PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion complète

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de baseAnnexe
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Connecteur de fibre optiqueSFP+
Port de consoleRJ-45
Quantité de Ports USB 2.01
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC16384 entrées
Capacité de commutation216 Gbit/s
Taux de transfert161 Mpps
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Mémoire cache de paquet2 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Liste de contrôle d'accès à la sortie512
Liste de contrôle d'accès à l'entrée2048
Filtrage IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port, Authentification Web
Protection par mot de passeOui
Algorithmes de planification de file d'attenteDeficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Fonctions de multidiffusionMulticast contrôlable

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)Oui
Protocole de routageRIP

Design

Grille de montageOui
EmpilableOui
Couleur du produitGris
VoyantsOui
Nombre de ventilateurs4 ventilateur(s)

Performance

Empilage physique (unités)9
Empilage virtuel (unités)32
Niveau sonore56 dB
Temps moyen entre pannes356876 h

Puissance

Source d'alimentationDC/PoE
Alimentation redondante (RPS)Oui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)474,51 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)Annexe
Budget Total Power over Ethernet (PoE)370 W

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique1619,03 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur430 mm
Hauteur44 mm
Poids6, 2 kg
Poids8.50 kg

Articles similaires