Aller au contenu
Shop
D-Link SFP Switch DGS-3130-54S 54 Port1/5
D-Link

D-Link DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris

Référence
1525898
Réf. fabricant
DGS-3130-54S/E
EAN
790069470004

D-Link DGS-3130-54S/E, Géré, L3, 10G Ethernet (100/1000/10000), Grille de montage

Connexions SFPAnnexe
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion complète
Type de commutateurGéré
Banc de commutateursL3
Les 78 caractéristiques techniques

Description

D-Link DGS-3130-54S/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 2, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage

Documents

Caractéristiques techniques

Connexions SFPAnnexe
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion complète

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base2
Type de port Ethernet RJ-45 de commutation de base10G Ethernet (100/1000/10000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité d'emplacements de modules SFPAnnexe
Quantités d'emplacements de module SFP+4
Connecteur de fibre optiqueSFP, SFP+
Quantité de Ports USB 2.01
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10GOui
Technologie de câblage Ethernet cuivre10GBASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC16384 entrées
Capacité de commutation216 Gbit/s
Taux de transfert161 Mpps
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet4 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Liste de contrôle d'accès à la sortie512
Liste de contrôle d'accès à l'entrée2048
Filtrage IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Algorithmes de planification de file d'attenteDeficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)Oui
Protocole de routageRIP

Design

Grille de montageOui
EmpilableOui
Couleur du produitGris
VoyantsOui
Nombre de ventilateurs4 ventilateur(s)

Performance

Empilage physique (unités)9
Empilage virtuel (unités)32
Niveau sonore52,1 dB
Temps moyen entre pannes238779 h

Puissance

Source d'alimentationSecteur
Alimentation redondante (RPS)Oui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)95,06 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique324,34 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur430 mm
Hauteur44 mm
Poids5, 6 kg

Certificat

CertificationFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Poids8.50 kg

Articles similaires