Aller au contenu
Shop
TP-Link Switch Omada L2+ 8 x 2.5G Ports + 2 x 10G SG3210X-M2 10 Port1/2
TP-Link

TP-Link Omada SG3210X-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) 1U Noir

Référence
1650685
Réf. fabricant
SG3210X-M2
EAN
4897098689523

TP-Link Omada SG3210X-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Grille de montage, 1U

Connexions SFP0
Interrupteur de montage19" Rack, bureau
Connexions SFP+2
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 93 caractéristiques techniques

Description

TP-Link Omada SG3210X-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19" Rack, bureau
Connexions SFP+2
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base8
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Port de consoleRJ-45/micro-USB
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données100, 1 000, 2500 Mbit/s
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation80 Gbit/s
Taux de transfert59,52 Mpps
Route statiqueOui
Nombre de routes statiquesAnnexe
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y

Protocoles

Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui

Design

Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)

Performance

Sans ventilateurOui

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation électrique typique15 W

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique51,18 BTU/h

Poids et dimensions

Largeur294 mm
Profondeur180 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusSecteur
Guide de démarrage rapideOui

Informations sur l'emballage

Type d'emballageBoîte
Largeur du colis528 mm
Profondeur du colis250 mm de diamètre
Hauteur du colis80 mm
Poids du paquet2,84 kg

Certificat

CertificationCE, FCC, RoHS

Données logistiques

Code du système harmonisé85176990
Poids2.33 kg

Articles similaires