Aller au contenu
Shop
TP-Link SFP+ Switch SG3452X 52 Port1/2
TP-Link

TP-Link Omada SG3452X commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) 1U Noir

Référence
1752295
Réf. fabricant
SG3452X
EAN
1210002611633

TP-Link Omada SG3452X, Géré, L2+, Gigabit Ethernet (10/100/1000), Grille de montage, 1U

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 90 caractéristiques techniques

Description

TP-Link Omada SG3452X. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB publicY
MIB exclusif de HuaweiY

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de baseAnnexe
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Routes IPv4Annexe
Routes IPv6Annexe
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation176 Gbit/s
Taux de transfert130,9 Mpps
Route statiqueOui
Nombre de routes statiquesAnnexe
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y

Protocoles

Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs0 ventilateur(s)

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)32, 72 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique111,65 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur220 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusSecteur
Guide de démarrage rapideOui
Kit de montage en rackOui

Informations sur l'emballage

Rails de rackOui
Type d'emballageBoîte

Certificat

CertificationCE, FCC, RoHS
Poids4.09 kg

Articles similaires