Aller au contenu
Shop
TP-Link SFP Switch JetStream TL-SG3428XF 28 Port1/2
TP-Link

TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir

Référence
1458938
Réf. fabricant
SG3428XF
EAN
4897098688212

TP-Link Omada TL-SG3428XF, Géré, L2+, Grille de montage, 1U

Connexions SFP20
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 91 caractéristiques techniques

Description

TP-Link Omada TL-SG3428XF. Type de commutateur: Géré, Banc de commutateurs: L2+. Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP20
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base0
Type de port Ethernet RJ-45 de commutation de baseNon
Quantité de ports Combo SFP4
Quantités d'emplacements de module SFP+4
Ports Fibre Channel20
Connecteur de fibre optiqueSFP, SFP+
Port de consoleRJ-45/Micro-USB
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Acheminement sur politiqueOui
Routage des entrées512
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données10, 100, 1 000, 10000 Mbit/s
Détection de liaison activeOui
Routes IPv4Annexe
Routes IPv6Annexe
Support VLANOui
Fonctions LAN virtuellesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation128 Gbit/s
Taux de transfert95,23 Mpps
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiquesAnnexe
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Proxy IGMPOui
Filtrage d'adresse MACOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y

Protocoles

Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs1 ventilateur(s)

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Alimentation redondante (RPS)Oui
Nombre d'alimentations d'énergie2
Consommation (max)35, 7 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique121,81 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur220 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusSecteur
Manuel d'utilisationOui
Kit de montage en rackOui
Poids3.99 kg

Articles similaires