Aller au contenu
Shop
Yealink Tischtelefon SIP-T42U Grau1/2
Yealink

Yealink SIP T42U téléphone fixe Gris LCD Wifi

Référence
1254263
Réf. fabricant
1301201
EAN
6938818304826

Yealink SIP T42U, Téléphone IP, Gris, Combiné sans fil, Sur bureau/mural, 1000 entrées, LCD

Comptes SIP12 ×
PoEOui
Fonctions des téléphones de bureauAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Casque de type connexionRJ-9, USB
Ecran tactileNon
Profondeur189 mm
Type de produitTéléphone IP
Couleur du produitGris
Les 60 caractéristiques techniques

Description

Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7"), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W

Documents

Caractéristiques techniques

Comptes SIP12 ×
PoEOui
Fonctions des téléphones de bureauAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Casque de type connexionRJ-9, USB
Ecran tactileNon
Profondeur189 mm

Design

Type de produitTéléphone IP
Couleur du produitGris
Type de combinéCombiné sans fil
Verrouillage de l'appareilOui
Montage muralOui
MontageSur bureau/mural

Caractéristiques du téléphone

Identification de l'appelantOui
Capacité du répertoire1000 entrées
Nombre de comptes VoIP12
Appel en attenteOui
Sonnerie distinctiveOui
Numérotation rapideOui
Mise en attenteOui
Renvoi d'appelOui
Possibilité de conférence téléphoniqueOui
RecomposerOui
FonctionOui
Parc d'appelOui
Prise d'appelOui
Appel anonymeOui
Appel anonyme rejetéOui
Full duplexOui
Appel directOui
Transfert d'appelOui
Historique d'appelsOui

Caractéristiques de gestion

Messagerie vocale intégréeNon
nombre de clés programmables6
Nombre de touches de fonction5

Écran

ÉcranÉCRAN LCD
Taille de l'écran6,86 cm (2.7")
Résolution de l'écran192 x 68 pixels

Caméra

Caméra arrièreOui

Réseau

Ethernet/LANOui
WifiOui
BluetoothOui
Type d'interface LAN EthernetGigabit Ethernet
Protocoles réseau pris en chargeIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS)Oui
Algorithme de sécurité soutenu256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseauIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connectivité

Quantité de Ports USB 2.02
Nombre de ports Ethernet (RJ-45)2
Quantité de ports RJ-92

Puissance

Consommation électrique typique2, 2 W

Conditions environnementales

Température d'opération-10 - 50 °C
Humidité relative de fonctionnement (H-H)10 - 95%

Poids et dimensions

Largeur212 mm
Hauteur175 mm
Largeur du colis627 mm
Profondeur du colis256 mm
Hauteur du colis235 mm
Poids du paquet63 kg

Contenu de l'emballage

Nombre de poignées fournis1 pièce(s)
Adaptateur secteur fourniNon
Poids1.23 kg

Articles similaires