Aller au contenu
Shop
Zyxel Switch GS1900-24 v2 26 Port1/4
Zyxel

Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Référence
1322926
Réf. fabricant
170421
EAN
4718937621231

Zyxel GS-1900-24 v2, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage, 1U

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL2
Les 75 caractéristiques techniques

Description

Zyxel GS-1900-24 v2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Journal des événements du systèmeOui
Support MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité d'emplacements de modules SFP2
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
LAN Ethernet : taux de transfert des données10, 100, 1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en chargeOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmition des données

Répertoire MAC8000 entrées
Capacité de commutation52 Gbit/s
Taux de transfert39 Mpps
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo

Sécurité

Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection par mot de passeOui
Type d'authentificationRADIUS, TACACS+

Design

Grille de montageOui
EmpilableOui
Format1U
Couleur du produitNoir
Bouton de réinitialisationOui
VoyantsOui

Performance

Temps moyen entre pannes432,673 h

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)16 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique55 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur131 mm
Hauteur44 mm
Poids2,09 kg

Contenu de l'emballage

Câbles inclusSecteur
Kit de montage en rackOui

Informations sur l'emballage

Type d'emballageBoîte
Largeur du colis561 mm
Profondeur du colis217 mm
Hauteur du colis82 mm
Poids du paquet2, 85 kg

Certificat

CertificationEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Données logistiques

Code du système harmonisé85176990
Poids2.63 kg

Articles similaires