Aller au contenu
Shop
Zyxel PoE+ Switch GS1350-26HP 24 Port1/9
Zyxel

Zyxel GS1350-6HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

Référence
974841
Réf. fabricant
170710
EAN
4718937604500

Zyxel GS1350-6HP-EU0101F, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Montage mural

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL2
Les 62 caractéristiques techniques

Description

Zyxel GS1350-6HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 5. Répertoire MAC: 8000 entrées, Capacité de commutation: 12 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltage d'entrée DC: 52 - 57 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

Documents

Caractéristiques techniques

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Gestion basée sur le webOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base5
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité d'emplacements de modules SFP1

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN
Nombre de VLANs256

Fibre optique

Technologie de câblage Ethernet sur fibre1000BASE-X

Transmition des données

Répertoire MAC8000 entrées
Capacité de commutation12 Gbit/s
Taux de transfert8,9 Mpps
Mémoire cache de paquet0,525 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP snooping
Filtrage IGMPOui
Proxy IGMPOui
Algorithme de sécurité soutenuSNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MACOui
Protection en boucleOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Couleur du produitGris
VoyantsOui
Montage muralOui

Performance

Micrologiciel évolutifOui
Temps moyen entre pannes2021885,87 h

Puissance

Bloc d'alimentation inclusOui
Voltage d'entrée DC52 - 57 V
Consommation (max)72 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports5
Budget Total Power over Ethernet (PoE)60 W

Conditions environnementales

Température d'opération-20 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)5 - 95%
Taux d'humidité relative (stockage)5 - 95%
Dissipation thermique245,52 BTU/h

Poids et dimensions

Largeur193 mm
Profondeur84 mm
Hauteur26 mm
Poids410 g

Données logistiques

Code du système harmonisé85176990
Poids4.65 kg

Articles similaires