Aller au contenu
Shop
Zyxel PoE+ Switch GS1900-24EP 24 Port1/6
Zyxel

Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence
1130245
Réf. fabricant
170470
EAN
4718937609468

Zyxel GS1900-24EP, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL2
Les 64 caractéristiques techniques

Description

Zyxel GS1900-24EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Support MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soutien 10GNon
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Non
LAN Ethernet : taux de transfert des données10, 100, 1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en chargeOui
Support VLANOui
Fonctions LAN virtuellesTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmition des données

Répertoire MAC8000 entrées
Capacité de commutation48 Gbit/s
Taux de transfert35,7 Mpps
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet0,525 Mo

Sécurité

Fonctions DHCPDHCP client
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection par mot de passeOui
Type d'authentificationHWTACACS+, IEEE 802.1x, RADIUS

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Grille de montageOui
EmpilableOui
Couleur du produitNoir
Bouton de réinitialisationOui

Performance

Niveau sonore26 dB

Puissance

Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation électrique typique206,5 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui

Poids et dimensions

Largeur330 mm
Profondeur330 mm
Hauteur44 mm
Poids2,48 kg

Contenu de l'emballage

Câbles inclusSecteur
Guide de démarrage rapideOui
Guide d'utilisationOui
Manuel d'utilisationOui

Informations sur l'emballage

Type d'emballageBoîte

Données logistiques

Code du système harmonisé85176990
Poids3.48 kg

Articles similaires