Ubiquiti
Ubiquiti Switch USW-PRO-MAX-16 18 Port
Connexions SFP: 0 · 19" Rack, bureau, mur · Connexions SFP+: 2
24 en stock
350.05 CHF
286.63 CHF
309.85 CHF TVA incl.
1/5Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19 rack |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion intelligente |
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19 rack |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion intelligente |
| Type de commutateur | Géré |
|---|---|
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 24 |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Assistance contrôle des flux | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
|---|---|
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Protocoles de gestion | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Format | 1U |
|---|---|
| Couleur du produit | Noir |
| Bloc d'alimentation inclus | Oui |
|---|
| Certification | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
|---|
| Code du système harmonisé | 85176990 |
|---|---|
| Poids | 4.50 kg |
Connexions SFP: 0 · 19" Rack, bureau, mur · Connexions SFP+: 2
Connexions SFP: 0 · 19 rack · Connexions SFP+: 8
Connexions SFP: 2 · 19 rack · Connexions SFP+: 0
Connexions SFP: 0 · 19 rack · Connexions SFP+: 3
Connexions SFP: 2 · 19 rack · Connexions SFP+: 0