Aller au contenu
Shop
Zyxel Switch GS1920-48 V2 50 Port1/5
Zyxel

Zyxel GS1920-48V2 Géré Gigabit Ethernet (10/100/1000) Noir

Référence
833286
Réf. fabricant
170501
EAN
4718937601899

Zyxel GS1920-48V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Qualité de service (QoS)Oui
Les 73 caractéristiques techniques

Description

Zyxel GS1920-48V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage

Documents

Caractéristiques techniques

Connexions SFP2
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Qualité de service (QoS)Oui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base44
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité de ports Combo SFP4
Quantité d'emplacements de modules SFP2
Connecteur de fibre optiqueSFP

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre100BASE-TX, 1000BASE-T
Assistance contrôle des fluxOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibre optique

Technologie de câblage Ethernet sur fibre1000BASE-X

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation100 Gbit/s
Taux de transfert74 Mpps
Mémoire cache de paquet1,5 Mo

Sécurité

Fonctions DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MACOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification sur port
Protection par mot de passeOui
Type d'authentificationIEEE 802.1x, RADIUS
Défense du CPUOui
Algorithmes de planification de file d'attenteSPQ, WFQ, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Grille de montageOui
Couleur du produitNoir
VoyantsOui
SécuritéLVD, BSMI
Compatibilité électromagnétiqueFCC 15 A, CE A, BSMI EMC

Performance

Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore26 dB
Temps moyen entre pannes672235 h

Puissance

Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)36, 9 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 95%
Taux d'humidité relative (stockage)10 - 95%
Dissipation thermique125,83 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur220 mm
Hauteur44, 5 mm
Poids2, 8 kg

Contenu de l'emballage

Câbles inclusSecteur
Kit de montage en rackOui

Informations sur l'emballage

Largeur du colis496 mm
Profondeur du colis289 mm
Hauteur du colis90 mm
Poids du paquet3,97 kg

Certificat

CertificationRoHS

Données logistiques

Code du système harmonisé85176990
Poids3.94 kg

Articles similaires