Herma Stickers
Herma Stickers Klebepunkte Vario Ø 8 mm, Neongelb
Jaune néon · Oui · Points d'adhésion
99 en stock
3.28 CHF
3.55 CHF TVA incl.
1/4Zyxel GS2210-8, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage
| Couleur détaillée | Néonorange |
|---|---|
| Set | Oui |
| Type de modulation | Points d'adhésion |
| Autocollant | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Couleur détaillée | Néonorange |
|---|---|
| Set | Oui |
| Type de modulation | Points d'adhésion |
| Autocollant | Oui |
| Type de commutateur | Géré |
|---|---|
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 10 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Quantité de ports Combo SFP | 2 |
| Port de console | RJ-45 |
| Connecteur d'alimentation | DC-in jack |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soutien 10G | Non |
| Port mirroring (Mise en miroir des ports) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Support VLAN | Oui |
| Répertoire MAC | 16000 entrées |
|---|---|
| Capacité de commutation | 20 Gbit/s |
| Débit | 15 Mpps |
| Support de trames étendues (Jumbo Frames) | Oui |
| Mémoire cache de paquet | 1,5 Mo |
| Fonctions DHCP | DHCP client |
|---|---|
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SSH, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Support à la multidifusion | Oui |
|---|
| Protocoles de gestion | SNMP, RMON, NTP |
|---|---|
| Protocoles réseau pris en charge | IGMP, DHCP |
| Grille de montage | Oui |
|---|---|
| Voyants | Oui |
| Sécurité | LVD, BSMI |
| Temps moyen entre pannes | 1382029,73 h |
|---|
| Tension d'entrée AC | 100 - 240 V |
|---|---|
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation (max) | 9, 45 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
|---|
| Température d'opération | 0 - 50 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 95% |
| Dissipation thermique | 32,22 BTU/h |
| Largeur | 250 mm de diamètre |
|---|---|
| Profondeur | 150 mm |
| Hauteur | 44 mm |
| Poids | 1, 43 kg |
| Largeur du colis | 366 mm |
|---|---|
| Profondeur du colis | 214 mm |
| Hauteur du colis | 79 mm |
| Poids du paquet | 2,27 kg |
| Poids | 0.01 kg |
Jaune néon · Oui · Points d'adhésion
Jaune néon · Oui · Points d'adhésion
Vert · Oui · Points d'adhésion
Néonorange · Oui · Points d'adhésion
Bleu · Oui · Points d'adhésion