Zum Inhalt springen
Shop
D-Link PoE Switch DGS-1250-52XMP 52 Port1/4
D-Link

D-Link PoE Switch DGS-1250-52XMP 52 Port

Artikelnummer
1423514
Hersteller-Nr.
DGS-1250-52XMP/E
EAN
790069467905

D-Link DGS-1250-52XMP/E: 52Port PoE Switch

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL3
Alle 95 technischen Daten

Beschreibung

D-Link PoE Switch DGS-1250-52XMP 52 Port

48x 10/100/1000Base-T, 4x 10-Gigabit (SFP+)

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetNein
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypNein
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094

Datenübertragung

MAC-Adressentabelle32000 Eintragungen
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,95 Mpps
Statische RouteJa
Anzahl der statischen Routen124
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher16 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln768
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP, LEAP, PEAP, SSH, TTLS
Loop ProtectionJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenWeighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
DetailfarbeSchwarz
LED-AnzeigenAktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische VerträglichkeitCE A, VCCI A, FCC A, IC, BSMI

Leistungen

SpeichertypDDR3-SDRAM
Speicherkapazität2048 MB
Flash-Speicher64 MB
Geräuschpegel51,2 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)309053,1 h

Energie

Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)467,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse48
Power over Ethernet (PoE) Leistung pro Anschluss15,4 W
Gesamtleistung Power over Ethernet (PoE)370 W

Betriebsbedingungen

Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung1512,676 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe430 mm
Höhe44 mm
Gewicht3,85 kg

Verpackungsdaten

Verpackungsbreite393 mm
Verpackungstiefe563 mm
Verpackungshöhe89 mm
Paketgewicht5,17 kg

Technische Details

Versandkartonshöhe42,8 cm
Versandkartonsbreite47,8 cm
Versandkartonslänge58,5 cm
Nettogewicht Versandkarton22,9 kg
Menge pro Versandkarton5 Stück(e)
Palettenbruttogewicht (Luft)456,1 kg
Anzahl der Kartons pro Palette (Luft)16 Stück(e)
Anzahl pro Palette (Luft)80 Stück(e)
Palettenlänge (brutto)110 cm
Palettenbreite (brutto)120 cm
Palettenhöhe (Luft)184,7 cm
Palettenbruttogewicht (Meer)456,1 kg
Anzahl der Kartons pro Palette (See)16 Stück(e)
Anzahl pro Palette (See)80 Stück(e)
Palettenhöhe (See)184,7 cm
Gewicht (innerer) Versandkarton27,4 kg

Zertifikate

ZertifizierungCB, UL, BSMI, CCC

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht4.90 kg

Ähnliche Artikel