Zum Inhalt springen
Shop
TP-Link Omada L2+ Switch 32 x 10G Ports SX3032F 32 Port1/6
TP-Link

TP-Link Omada L2+ Switch 32 x 10G Ports SX3032F 32 Port

Artikelnummer
1822221
Hersteller-Nr.
SX3032F
EAN
4895252504477

TP-Link SX3032F

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse32
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2+
Alle 74 technischen Daten

Beschreibung

TP-Link Omada L2+ Switch 32 x 10G Ports SX3032F 32 Port

Omada 32-Port 10GE SFP+ L2+ Managed Switch

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse32
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
MIB Unterstützung• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports1
Anzahl installierte SFP Module32
Konsolen-PortRJ-45/Micro-USB

Netzwerk

NetzstandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs30

Datenübertragung

MAC-Adressentabelle32000 Eintragungen
Routing-/Switching-Kapazität640 Gbit/s
Transferrate240 Mpps
Anzahl Queues8
Statische RouteJa
Anzahl der statischen Routen128
Anzahl IP-Schnittstellen128
Jumbo Frames UnterstützungJa
Jumbo-Frames9
Datenpaket-Pufferspeicher24 MB

Sicherheit

DHCP-FunktionenDHCP relay, DHCP server, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
IP-MAC-PortbindungJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenPriority queuing (PQ), SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Anzahl der gefilterten Multicast-Gruppen4000
Multicast Listener Discovery (MLD) SnoopingYes

Protokolle

GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP-Quellschutz (IPSG)Ja

Design

Rack-EinbauJa
DetailfarbeSchwarz
Ungenutzter Lüfter-SupportJa
Anzahl Lüfter2 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)49,4 W

Betriebsbedingungen

Betriebstemperatur-5 - 45 °C
Temperaturbereich bei Lagerung40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%

Gewicht und Abmessungen

Breite440 mm
Tiefe330 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelLeistung
SchnellstartübersichtJa

Zertifikate

KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS
Gewicht6.11 kg

Ähnliche Artikel