Zum Inhalt springen
Shop
TP-Link PoE+ Switch TL-SG2210MP 10 Port1/2
TP-Link

TP-Link PoE+ Switch TL-SG2210MP 10 Port

Artikelnummer
1113215
Hersteller-Nr.
SG2210MP
EAN
1210002611787

TP-Link TL-SG2210MP Smart Gigabit Switch

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2/L2+
Alle 72 technischen Daten

Beschreibung

TP-Link PoE+ Switch TL-SG2210MP 10 Port

8*PoE+, 2*SFP, 150W PoE Budget

Dokumente

Technische Daten

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2/L2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
Menge SFP-Modul-Steckplätze2

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie100BASE-FX, 1000BASE-X

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität20 Gbit/s
Transferrate14,9 Mpps
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
Warteschleifenplanungs-AlgorithmenSP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Protokolle

Management-ProtokolleSNMPv1/v2c/v3, SNTP

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
Anzahl Lüfter1 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)173,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)150 W

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung594,46 BTU/h

Gewicht und Abmessungen

Breite294 mm
Tiefe180 mm
Höhe44 mm

Zertifikate

ZertifizierungCE, FCC, RoHS
Gewicht2.69 kg

Ähnliche Artikel