Zum Inhalt springen
Shop
Yealink Tischtelefon T58W mit Kamera Grau1/2
Yealink

Yealink Tischtelefon T58W mit Kamera Grau

Artikelnummer
1290161
Hersteller-Nr.
1301112
EAN
6938818307674

Yealink T58W mit Kamera

SIP-Konten16 ×
PoEJa
Funktionen TischtelefoneAnklopfen, Freisprechen, Mikrofon Stummschaltung
Verbindungsart HeadsetBluetooth, RJ-9, USB
TouchscreenJa
Tiefe220 mm
ProdukttypIP-Telefon
DetailfarbeGrau
Alle 78 technischen Daten

Beschreibung

Yealink SIP-T58W. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Ausserhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Auflösung Frontkamera (numerisch): 5 MP, Blickwinkel (FOV): 75°

Dokumente

Technische Daten

SIP-Konten16 ×
PoEJa
Funktionen TischtelefoneAnklopfen, Freisprechen, Mikrofon Stummschaltung
Verbindungsart HeadsetBluetooth, RJ-9, USB
TouchscreenJa
Tiefe220 mm

Design

ProdukttypIP-Telefon
DetailfarbeGrau
HörertypKabelgebundenes Mobilteil
WandmontageJa

Leistungen

Dual-Tone-Multifrequenz-Modi (DTMF)Im Band, Ausserhalb des Bandes, SIP-Info
Geeignet für HörgeräteJa

Telefoneigenschaften

Anrufer-IdentifikationJa
Telefonbuch Kapazität1000 Eintragungen
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
AnrufrückkehrJa
AnruftransferJa
MWI (Anzeige vorhandener Nachricht)Ja

Management-Funktionen

Integrierter AnrufbeantworterJa
Tastatur Anzahl der Tasten27
Anzahl Funktionstasten7

Bildschirm

DisplayLCD
Bildschirmdiagonale17,8 cm (7")
Auflösung1024 x 600 Pixel
Art des TouchscreensKapazitiv

Kamera

FrontkameraJa
Auflösung Frontkamera (numerisch)5 MP
Blickwinkel (FOV)75°

Audio

FreisprecheinrichtungJa
Mikrofon StummschaltungJa
SprachcodecG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
GeräuschunterdrückungJa
SprachaktivitätserkennungJa
Adaptive JitterpufferJa
Automatische GewinnkontrolleJa
Komfort-Rauschgenerierung (CNG)Ja
Paketverlustverschleierung (PLC)Ja

Video

Video-Auflösung1280 x 720 Pixel
Video-CodecH.264 High Profile, H.264, VP8

Netzwerk

Ethernet/LANJa
WLANJa
BluetoothJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
Ethernet LAN Datentransferraten1000 Mbit/s
WLAN-Standards802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-Version4.2
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) SupportJa
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anschlüsse und Schnittstellen

Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2

Energie

Power over Ethernet (PoE)Ja

Betriebsbedingungen

Betriebstemperatur0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%

Gewicht und Abmessungen

Breite259,4 mm
Höhe239 mm
Gewicht9,16 kg
Verpackungsbreite324 mm
Verpackungstiefe293 mm
Verpackungshöhe128 mm
Paketgewicht9,86 kg

Lieferumfang

Anzahl enthaltener Griffe1 Stück(e)

Logistikdaten

Warentarifnummer (HS)85171800
Gewicht1.84 kg

Alternativen

Dieser Artikel ist ausgelaufen. Diese Artikel könnten passen: