Aller au contenu
Shop
D-Link Switch DGS-1250-28X 28 Port1/4
D-Link

D-Link DGS-1250-28X Géré L3 Gigabit Ethernet (10/100/1000) Noir

Référence
1423511
Réf. fabricant
DGS-1250-28X/E
EAN
790069467875

D-Link DGS-1250-28X, Géré, L3, Gigabit Ethernet (10/100/1000), Full duplex, Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL3
Les 82 caractéristiques techniques

Description

D-Link DGS-1250-28X. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat5, Cat5e
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094

Fibre optique

Technologie de câblage Ethernet sur fibre100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation128 Gbit/s
Taux de transfert95,24 Mpps
Enregistrement-et-réémissionOui
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet12 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI

Performance

Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore47,6 dB
Micrologiciel évolutifOui
Temps moyen entre pannes743482,45 h

Puissance

Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)30, 6 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique104,346 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur140 mm
Hauteur44 mm
Poids3,86 kg

Informations sur l'emballage

Largeur du colis282 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet2,97 kg

Certificat

CertificationCB, UL, BSMI, CCC
Poids2.67 kg

Articles similaires