Aller au contenu
Shop
D-Link Switch DXS-1210-16TC 16 Port1/4
D-Link

D-Link DXS-1210-16TC/E commutateur réseau Géré L2 10G Ethernet (100/1000/10000) Gris

Référence
1596069
Réf. fabricant
DXS-1210-16TC/E
EAN
790069467660

D-Link DXS-1210-16TC/E, Géré, L2, 10G Ethernet (100/1000/10000), Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL2
Les 65 caractéristiques techniques

Description

D-Link DXS-1210-16TC/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 12. Répertoire MAC: 16000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base12
Type de port Ethernet RJ-45 de commutation de base10G Ethernet (100/1000/10000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité de ports Combo SFP2
Quantités d'emplacements de module SFP+2
Connecteur d'alimentationPrise d’entrée AC

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Soutien 10GOui
Technologie de câblage Ethernet cuivre10GBASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenusCat6, Cat6a, Cat7
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Voice VLAN

Fibre optique

Technologie de câblage Ethernet sur fibre1000BASE-X

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation320 Gbit/s
Taux de transfert238,08 Mpps
Enregistrement-et-réémissionOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes16000

Sécurité

Fonctions DHCPDHCP client, DHCP server
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès256
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSL/TLS
Liaison de port IP-MACOui

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocoles réseau pris en chargeIPv4, IPv6

Design

Grille de montageOui
Couleur du produitGris
VoyantsOui

Performance

Intégré dans le processeurOui

Puissance

Source d'alimentationSecteur
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation (max)90,81 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%

Poids et dimensions

Largeur440 mm
Profondeur250 mm de diamètre
Hauteur44 mm
Poids3, 15 kg

Certificat

CertificationCE, FCC, C-Ticket, VCCI, BSMI, CCC
Poids9.40 kg

Articles similaires