Aller au contenu
Shop
TP-Link PoE++ Switch SX3832MPP 32 Port1/7
TP-Link

TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Rail DIN Noir

Référence
1878578
Réf. fabricant
SX3832MPP
EAN
8885020622676

TP-Link Omada SX3832MPP, Géré, L2+, 10G Ethernet (100/1000/10000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, Rail DIN

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+8
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 100 caractéristiques techniques

Description

TP-Link Omada SX3832MPP. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Nombre de modules SFP+ installés: 8, Port de console: RJ-45/USB Type-C. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: Rail DIN

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+8
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration statique unifiéeOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de base10G Ethernet (100/1000/10000)
Nombre de modules SFP+ installés8
Fast Ethernet (cuivre) Nombre de ports24
Quantité de ports .Gigabit Ethernet (copper)24
Quantité de ports Ethernet 2.5 G (cuivre)24
Quantité de ports Ethernet 10 G (cuivre)24
Port de consoleRJ-45/USB Type-C

Réseau

Standards réseauIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Négociation automatiqueOui
Commutation de protection d'anneau Ethernet (ERPS)Oui
Entrées de protocole de résolution d'adresse (ARP) (max)510
Routes IPv4Annexe
Routes IPv6Annexe
Support VLANOui
Fonctions LAN virtuellesMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Nombre de VLANs4000

Transmition des données

Répertoire MAC32000 entrées
Capacité de commutation640 Gbit/s
Taux de transfert240 Mpps
Nombre de files8
Route statiqueOui
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9
Mémoire cache de paquet24 Mo

Sécurité

Fonctions DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Sécurité de port statiqueOui
AuthentificationGuest VLAN
Prévention contre les attaques Dos (Deni de service))Oui
Type d'authentificationAAA, RADIUS, TACACS+
Défense du CPUOui
Algorithmes de planification de file d'attenteStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Yes

Protocoles

Protocole de détection de lien de périphérique (DLDP)Oui
Fonctions IPv4 et IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Grille de montageOui
EmpilableOui
FormatRail DIN
Couleur du produitNoir
Matériau du boîtier/corpsMétal
VoyantsOui
Nombre de ventilateurs4 ventilateur(s)

Performance

Micrologiciel évolutifOui
Sans ventilateurNon
Configuration minimale du systèmeMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusNon
Tension d'entrée AC110 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation électrique typique953,7 W
Consommation (max)1010,2 W
Mode économie d'énergie (EEE)Oui

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power over Ethernet 4PPoE (PoE++)24
Port par alimentation PoE (Power over Ethernet)90 W
Budget Total Power over Ethernet (PoE)770 W

Autres caractéristiques

Contenu de l'emballageConsole Cable

Conditions environnementales

Température d'opération-5 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique3444,7 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur330 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusÉnergie
Guide de démarrage rapideOui
Kit de montage en rackOui

Informations sur l'emballage

crochets d'élévation inclusOui
Pieds en caoutchoucOui
Vis inclusesOui

Durabilité

Organisations durablesResponsabilisation

Certificat

Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS
Poids7.42 kg

Articles similaires