Aller au contenu
Shop
D-Link Switch DXS-3410-32XY 32 Port1/7
D-Link

D-Link DXS-3410-32XY commutateur réseau Géré L3 Fast Ethernet (10/100) Noir

Référence
1713615
Réf. fabricant
DXS-3410-32XY/E
EAN
790069473517

D-Link DXS-3410-32XY, Géré, L3, Fast Ethernet (10/100), Full duplex, Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP284
Gestion des commutateursGestion complète
Type de commutateurGéré
Banc de commutateursL3
Les 72 caractéristiques techniques

Description

D-Link DXS-3410-32XY. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Fast Ethernet (10/100), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Full duplex. Répertoire MAC: 48000 entrées, Capacité de commutation: 760 Gbit/s. Standards réseau: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP284
Gestion des commutateursGestion complète

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Inspection ARPOui
Journal des événements du systèmeOui
Support MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseFast Ethernet (10/100)
Quantités d'emplacements de module SFP+4
Connecteur de fibre optiqueSFP+
Port de consoleRJ-45
Quantité de ports SFP284
Quantité de Ports USB 2.01

Réseau

Standards réseauIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soutien 10GOui
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesPrivate VLAN, Port-based VLAN

Transmition des données

Répertoire MAC48000 entrées
Capacité de commutation760 Gbit/s
Débit565,44 Mpps
Nombre de files8
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet4 Mo

Sécurité

Fonctions DHCPDHCP server, DHCP client
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusionOui

Protocoles

Protocoles réseau pris en chargeIPv6, IPv4

Design

Grille de montageOui
EmpilableOui
Couleur du produitNoir
Nombre de ventilateurs3 ventilateur(s)
SécuritécUL, CB, BSMI
Compatibilité électromagnétiqueFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Performance

Empilage physique (unités)9
Empilage virtuel (unités)32
Niveau sonore53,3 dB
Temps moyen entre pannes437675,04 h

Puissance

Source d'alimentationSecteur
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)104 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non

Conditions environnementales

Température d'opération0 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique354,86 BTU/h

Poids et dimensions

Largeur441 mm
Profondeur250 mm de diamètre
Hauteur44 mm
Poids3, 88 kg
Poids8.50 kg

Articles similaires