Ubiquiti
Ubiquiti PoE++ Switch UniFi Flex 2.5G PoE 9 Port
Connexions SFP: 0 · Mur · Connexions SFP+: 1
en stock
208.42 CHF
225.30 CHF TVA incl.
1/2TP-Link Omada SG2218P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19" Rack, bureau |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion du nuage |
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L2+ |
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19" Rack, bureau |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion du nuage |
| Type de commutateur | Géré |
|---|---|
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantité d'emplacements de modules SFP | 2 |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soutien 10G | Non |
| Routage IP | Oui |
| Acheminement sur politique | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| LAN Ethernet : taux de transfert des données | 10, 100, 1000 Mbit/s |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Répertoire MAC | 8000 entrées |
|---|---|
| Capacité de commutation | 26,78 Gbit/s |
| Taux de transfert | 26,78 Mpps |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9 |
| Mémoire cache de paquet | 4,1 Mo |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support SSH/SSL | Oui |
| Protection en boucle | Oui |
| Filtrage/protection BPDU | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Support à la multidifusion | Oui |
|---|---|
| Fonctions de multidiffusion | Transfert multicast |
| Grille de montage | Oui |
|---|---|
| Format | 1U |
| Couleur du produit | Noir |
| Voyants | Oui |
| Source d'alimentation | DC/PoE |
|---|---|
| Bloc d'alimentation inclus | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50/60 Hz |
| Consommation (max) | 181,4 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
|---|---|
| Budget Total Power over Ethernet (PoE) | 150 W |
| Température d'opération | 0 - 50 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 619,06 BTU/h |
| Largeur | 440 mm |
|---|---|
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Câbles inclus | LAN (RJ-45) |
|---|---|
| Guide d'utilisation | Oui |
| Type d'emballage | Boîte |
|---|
| Certification | CE, FCC, RoHS |
|---|---|
| Poids | 3.47 kg |
Connexions SFP: 0 · Mur · Connexions SFP+: 1
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0
Connexions SFP: 0 · 19 rack · Connexions SFP+: 4
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0