Aller au contenu
Shop
TP-Link PoE+ Switch TL-SG3428XPP-M2 28 Port1/2
TP-Link

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

Référence
1577768
Réf. fabricant
SG3428XPP-M2
EAN
4897098689738

TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 99 caractéristiques techniques

Description

TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité de ports Ethernet 2.5 G (cuivre)24
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45/Micro-USB

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Semi-duplexOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernet : taux de transfert des données10,100,1000,2500,10000 Mbit/s
Routes IPv4Annexe
Routes IPv6Annexe
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Transmition des données

Répertoire MAC32000 entrées
Capacité de commutation200 Gbit/s
Taux de transfert148,8 Mpps
Enregistrement-et-réémissionOui
Nombre de files8
Route statiqueOui
Nombre de routes statiquesAnnexe
Nombre d'interface IP32
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet16 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, IEEE 802.1x, RADIUS, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)MLD v1/v2

Protocoles

Protocoles de gestionSNMP v1/v2c/v3
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Ventilateurs redondants soutenirOui
Nombre de ventilateurs3 ventilateur(s)

Performance

Type de mémoireDRAM
Mémoire interne256 Mo
Mémoire flash32 Mo

Puissance

Source d'alimentationAC/PoE
Bloc d'alimentation inclusOui
Alimentation redondante (RPS)Oui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)629,1 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Quantité de ports Power Over Ethernet plus (PoE+)16
Quantité de ports Power over Ethernet 4PPoE (PoE++)8
Budget Total Power over Ethernet (PoE)500 W

Conditions environnementales

Température d'opération0 - 40 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique2153,45 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur330 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusSecteur
Guide de démarrage rapideOui
Kit de montage en rackOui

Certificat

Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS

Durabilité

Conformité à la durabilitéOui
Poids7.02 kg

Articles similaires