Aller au contenu
Shop
TP-Link Omada L2+ Switch 32 x 10G Ports SX3032F 32 Port1/6
TP-Link

TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir

Référence
1822221
Réf. fabricant
SX3032F
EAN
4895252504477

TP-Link Omada SX3032F, Géré, L2+, Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+32
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage
Type de commutateurGéré
Banc de commutateursL2+
Les 74 caractéristiques techniques

Description

TP-Link Omada SX3032F. Type de commutateur: Géré, Banc de commutateurs: L2+. Quantité de ports Ethernet RJ-45 de commutation de base: 1, Nombre de modules SFP+ installés: 32, Port de console: RJ-45/Micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 640 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+32
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion du nuage

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2+
Qualité de service (QoS)Oui
Géré sur le CloudOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Support MIB• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base1
Nombre de modules SFP+ installés32
Port de consoleRJ-45/Micro-USB

Réseau

Standards réseauIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port mirroring (Mise en miroir des ports)Oui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Routes IPv4Annexe
Routes IPv6Annexe
Support VLANOui
Fonctions LAN virtuellesProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs30

Transmition des données

Répertoire MAC32000 entrées
Capacité de commutation640 Gbit/s
Taux de transfert240 Mpps
Nombre de files8
Route statiqueOui
Nombre de routes statiques128
Nombre d'interface IP128
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9
Mémoire cache de paquet24 Mo

Sécurité

Fonctions DHCPDHCP relay, DHCP server, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attentePriority queuing (PQ), ES, Weighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui
Nombre de groupes multicast filtrés4000
Espionnage MLD (Multicast listener discovery)Yes

Protocoles

Protocole d'enregistrement GARP VLAN (GVRP)Oui
Fonctions IPv4 et IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)Oui

Design

Grille de montageOui
Couleur du produitNoir
Ventilateurs redondants soutenirOui
Nombre de ventilateurs2 ventilateur(s)

Puissance

Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)Autres, 4 W

Conditions environnementales

Température d'opération-5 - 45 °C
Température hors fonctionnement40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%

Poids et dimensions

Largeur440 mm
Profondeur330 mm
Hauteur44 mm

Contenu de l'emballage

Câbles inclusÉnergie
Guide de démarrage rapideOui

Certificat

Certificats de conformitéCE, Federal Communications Commission (FCC), RoHS
Poids6.11 kg

Articles similaires