snom
snom Téléphone de bureau D895M Noir
16 × · Oui · Bluetooth, RJ-9, USB
24 en stock
385.43 CHF
266.88 CHF
288.50 CHF TVA incl.
1/2Yealink SIP-T58W, Téléphone IP, Gris, Combiné filaire, In-band, En dehors de la bande, Info SIP, 1000 entrées, LCD
| Comptes SIP | 16 × |
|---|---|
| PoE | Oui |
| Fonctions des téléphones de bureau | Anklopfen, Freisprechen, Mikrofon Stummschaltung |
| Casque de type connexion | Bluetooth, RJ-9, USB |
| Écran tactile | Oui |
| Profondeur | 220 mm |
| Type de produit | Téléphone IP |
| Couleur du produit | Gris |
| Comptes SIP | 16 × |
|---|---|
| PoE | Oui |
| Fonctions des téléphones de bureau | Anklopfen, Freisprechen, Mikrofon Stummschaltung |
| Casque de type connexion | Bluetooth, RJ-9, USB |
| Écran tactile | Oui |
| Profondeur | 220 mm |
| Type de produit | Téléphone IP |
|---|---|
| Couleur du produit | Gris |
| Type de combiné | Combiné filaire |
| Montage mural | Oui |
| Modes DTMF (Dual-Tone Multi-Frequency) | In-band, En dehors de la bande, Info SIP |
|---|---|
| Compatible avec une aide auditive | Oui |
| Identification de l'appelant | Oui |
|---|---|
| Capacité du répertoire | 1000 entrées |
| Répondeur intégré | Oui |
| Appel en attente | Oui |
| Numérotation rapide | Oui |
| Intercom | Oui |
| Mise en attente | Oui |
| Renvoi d'appel | Oui |
| Possibilité de conférence téléphonique | Oui |
| Recomposer | Oui |
| Fonction | Oui |
| Parc d'appel | Oui |
| Prise d'appel | Oui |
| Appel anonyme | Oui |
| Appel anonyme rejeté | Oui |
| Full duplex | Oui |
| Rappel | Oui |
| Transfert d'appel | Oui |
| Témoin de message en attente (MWI) | Oui |
| Messagerie vocale intégrée | Oui |
|---|---|
| Nombre de touches du clavier | 27 |
| Nombre de touches de fonction | 7 |
| Écran | ÉCRAN LCD |
|---|---|
| Taille de l'écran | 17,8 cm (7") |
| Résolution de l'écran | 1024 x 600 pixels |
| Type d'écran tactile | Capacité |
| Caméra avant | Oui |
|---|---|
| Résolution de la caméra avant (numerique) | 5 MP |
| point de vue angle (FOV) | 75° |
| Haut-parleur | Oui |
|---|---|
| Désactivation du microphone | Oui |
| Codecs vocaux | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Réduction du bruit | Oui |
| Détection de la voix | Oui |
| Mémoire tampon adaptative | Oui |
| Contrôle automatique du gain | Oui |
| Génération de bruits de confort | Oui |
| Dissimulation de perte de paquets (PLC) | Oui |
| Résolutions vidéo | 1280 x 720 pixels |
|---|---|
| Codecs Vidéo | H.264 High Profile, H.264, VP8 |
| Ethernet/LAN | Oui |
|---|---|
| Wifi | Oui |
| Bluetooth | Oui |
| Type d'interface LAN Ethernet | Gigabit Ethernet |
| LAN Ethernet : taux de transfert des données | 1000 Mbit/s |
| Standards wifi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Modèle du Bluetooth | 4.2 |
| Protocoles réseau pris en charge | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Qualité de service (QoS) | Oui |
| Algorithme de sécurité soutenu | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standards réseau | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Quantité de Ports USB 2.0 | 2 |
|---|---|
| Nombre de ports Ethernet (RJ-45) | 2 |
| Quantité de ports RJ-9 | 2 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
|---|
| Température d'opération | 0 - 40 °C |
|---|---|
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Largeur | 259,4 mm |
|---|---|
| Hauteur | 239 mm |
| Poids | 9, 16 kg |
| Largeur du colis | 324 mm |
| Profondeur du colis | 293 mm |
| Hauteur du colis | 128 mm |
| Poids du paquet | 9,86 kg |
| Nombre de poignées fournis | 1 pièce(s) |
|---|
| Code du système harmonisé | 85171800 |
|---|---|
| Poids | 1.84 kg |
Cet article n’est plus disponible. Ces articles pourraient convenir :
16 × · Oui · Bluetooth, RJ-9, USB
16 × · Oui · Bluetooth, RJ-9, USB
16 × · Oui · Bluetooth, RJ-9, USB
6 × · Oui · RJ-9