Netgear
NETGEAR GS316 Non-géré L2 Gigabit Ethernet (10/100/1000) Noir
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0
65 en stock
73.64 CHF
79.60 CHF TVA incl.
1/10Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex
| Connexions SFP | 0 |
|---|---|
| Interrupteur de montage | Bureau, mur |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion du nuage |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Connexions SFP | 0 |
|---|---|
| Interrupteur de montage | Bureau, mur |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion du nuage |
| Type de commutateur | Géré |
|---|---|
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Nombre de modules SFP installés | 0 |
| Nombre de modules SFP+ installés | 0 |
| Quantité de ports .Gigabit Ethernet (copper) | 8 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Standards réseau | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Support VLAN | Oui |
| Nombre de VLANs | 8 |
| Répertoire MAC | 8000 entrées |
|---|---|
| Capacité de commutation | 16 Gbit/s |
| Taux de transfert | 11,9 Mpps |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 0,525 Mo |
| Filtrage IGMP | Oui |
|---|---|
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Support à la multidifusion | Oui |
|---|
| Protocoles de gestion | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Couleur du produit | Noir |
|---|---|
| Voyants | Oui |
| Compatibilité électromagnétique | LVD EN60950-1, BSMI CNS14336-1 |
| Temps moyen entre pannes | 1144461 h |
|---|
| Source d'alimentation | Secteur |
|---|---|
| Tension d'entrée AC | 220 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Consommation (max) | 4, 7 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
|---|
| Température d'opération | 0 - 40 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Taux d'humidité relative (stockage) | 10 - 95% |
| Dissipation thermique | 16,03 BTU/h |
| Largeur | 250 mm de diamètre |
|---|---|
| Profondeur | 104 mm mm |
| Hauteur | 27 mm |
| Poids | 620 g |
| Câbles inclus | Secteur |
|---|---|
| Guide de démarrage rapide | Oui |
| Guide d'utilisation | Oui |
| Manuel d'utilisation | Oui |
| Largeur du colis | 302 mm |
|---|---|
| Profondeur du colis | 227 mm |
| Hauteur du colis | 64 mm |
| Poids du paquet | 1, 1 kg |
| Certification | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
| Code du système harmonisé | 85176990 |
|---|---|
| Poids | 1.04 kg |
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0
Connexions SFP: 0 · Bureau, rail DIN, mur · Connexions SFP+: 0
Connexions SFP: 0 · Bureau, rail DIN, mur · Connexions SFP+: 0
Connexions SFP: 0 · Bureau, mur · Connexions SFP+: 0