Vai al contenuto
Shop
D-Link PoE+ Switch DGS-1100-26MPV2 26 Port1/3
D-Link

D-Link DGS-1100-26MPV2/E switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Codice articolo
1416141
Cod. produttore
DGS-1100-26MPV2/E
EAN
790069467868

D-Link DGS-1100-26MPV2/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

Collegamenti SFP2
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL2
Tutti i 68 dati tecnici

Descrizione

D-Link DGS-1100-26MPV2/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP2
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Supporto MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnologia Ethernet su cavi in rame10GBASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Voice VLAN

Trasmissione dati

Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro38,69 Mpps
Supporto Jumbo FramesSì

Sicurezza

Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiSSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì

Funzioni Multicast

Supporto multicastSì
Voci IPv4 multicast1
Voci IPv6 multicast1
Numero di gruppi multicast filtrati1

Protocolli

Caratteristiche IPv4 e IPv6IPv4 FIB

Design

Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo

Prestazione

Memoria flash16 MB
Emissione acustica50,5 dB
FanlessSì
MTBF (PoE)317,777 h

Gestione energetica

Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)454,1 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Quantità di porte Power over Ethernet plus (PoE+)24
Bilancio energetico totale del PoE370 W

Condizioni ambientali

Intervallo temperatura di funzionamento-10 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore287 BTU/h

Dimensioni e peso

Larghezza440 mm
Profondità208 mm
Altezza44 mm
Peso2,8 kg

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso3.70 kg

Articoli simili