Ubiquiti
Ubiquiti PoE+ Switch USW-PRO-MAX-16-POE 18 Port
Collegamenti SFP: 0 · 12" rack, desktop, parete · Collegamenti SFP+: 2
in magazzino
CHF 418.13
CHF 452.00 IVA incl.
1/2D-Link DGS-1210-28MP/E, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U
| Collegamenti SFP | 4 |
|---|---|
| Interruttore di montaggio | 19 Rack |
| Collegamenti SFP+ | 0 |
| Collegamenti QSFP+ | 0 |
| Collegamenti SFP28 | 0 |
| Gestione commutazione | Gestione intelligente |
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Collegamenti SFP | 4 |
|---|---|
| Interruttore di montaggio | 19 Rack |
| Collegamenti SFP+ | 0 |
| Collegamenti QSFP+ | 0 |
| Collegamenti SFP28 | 0 |
| Gestione commutazione | Gestione intelligente |
| Tipo interruttore | Gestito |
|---|---|
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Classificazione del traffico | Sì |
| Supporto MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Quantità di porte RJ-45 | 24 |
|---|---|
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di slot per modulo SFP | 4 |
| Connettore a fibra ottica | SFP |
| Console port | RJ-45 |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Routing IP | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Limitazione della velocità | Sì |
| Auto MDI/MDI-X | Sì |
| Apertura albero di protocollo | Sì |
| Auto-negoziazione | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Numero di VLA | 4094 |
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
|---|
| Dimensioni tavola MAC | 16000 voci |
|---|---|
| Capacità di commutazione | 56 Gbit/s |
| tasso di inoltro | 41,7 Mpps |
| Store-and-forward | Sì |
| Numero di code | 8 |
| Numero di instradamenti statici | 32 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 9216 |
| Buffer di memoria di pacchetto | 1,5 MB |
| Caratteristiche DHCP | DHCP client |
|---|---|
| Lista di controllo accesso (ACL) | Sì |
| Regole della Lista di Controllo Accessi (ACL) | 256 |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SNMP, SSH |
| Supporto SSH/SSL | Sì |
| Protezione contro i loop back | Sì |
| Protezione/Filtro BPDU | Sì |
| Funzione IP-MAC-Port binding | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port |
| Supporto multicast | Sì |
|---|---|
| Snooping del Multicast listener discovery (MLD) | MLD v1, MLD v2 |
| Montaggio rack | Sì |
|---|---|
| Fattore di forma | 1U |
| Colore del prodotto | Nero, Grigio |
| Indicatori LED | Attività, Ventola estrattore fumi, Collegamento, Potenza, Velocità |
| Numero di ventole | 2 ventola(e) |
| Compatibilità elettromagnetica | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Tipo memoria | DDR3-SDRAM |
|---|---|
| RAM installata | 256 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 52,4 dB |
| Alimentazione | AC/DC |
|---|---|
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumi | 27,49 W |
| Supporto Power over Ethernet (PoE) | Sì |
|---|---|
| Quantità porte Power over Ethernet (PoE) | 24 |
| Intervallo temperatura di funzionamento | -5 - 50 °C |
|---|---|
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Umidità | 5 - 90% |
| Dissipazione del calore | 850,58 BTU/h |
| Larghezza | 440 mm |
|---|---|
| Profondità | 210 mm |
| Altezza | 44 mm |
| Peso | 3,86 kg |
| Certificazione | IEC61000-4-5, RoHS |
|---|
| Codice del Sistema Armonizzato (SA) | 85176990 |
|---|---|
| Peso | 5.17 kg |
Collegamenti SFP: 0 · 12" rack, desktop, parete · Collegamenti SFP+: 2
Collegamenti SFP: 4 · 19 Rack · Collegamenti SFP+: 0
Collegamenti SFP: 0 · 19 Rack · Collegamenti SFP+: 4
Collegamenti SFP: 0 · 19 Rack · Collegamenti SFP+: 4
Collegamenti SFP: 0 · 19 Rack · Collegamenti SFP+: 16