Vai al contenuto
Shop
D-Link PoE Switch DGS-1250-28XMP 28 Port1/4
D-Link

D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Codice articolo
1423512
Cod. produttore
DGS-1250-28XMP/E
EAN
790069467882

D-Link DGS-1250-28XMP, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL3
Tutti i 85 dati tecnici

Descrizione

D-Link DGS-1250-28XMP. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45

Collegamento in rete

Standard di reteIEEE 802.3af, IEEE 802.3at
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094

Fibra ottica

Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Trasmissione dati

Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB

Sicurezza

Caratteristiche DHCPDHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì

Design

Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI

Prestazione

Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica50,8 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)463430,16 h

Gestione energetica

Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)455,1 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta15,4 W
Bilancio energetico totale del PoE370 W

Condizioni ambientali

Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore1551,891 BTU/h

Dimensioni e peso

Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,46 kg

Dati su imballaggio

Larghezza imballo393 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo4,76 kg

Certificati di sicurezza

CertificazioneCB, UL, BSMI, CCC
Peso4.50 kg

Articoli simili