Vai al contenuto
Shop
D-Link PoE Switch DGS-1250-52XMP 52 Port1/4
D-Link

D-Link DGS-1250-52XMP Gestito L3 Supporto Power over Ethernet (PoE) Nero

Codice articolo
1423514
Cod. produttore
DGS-1250-52XMP/E
EAN
790069467905

D-Link DGS-1250-52XMP, Gestito, L3, Supporto Power over Ethernet (PoE), Montaggio rack

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL3
Tutti i 95 dati tecnici

Descrizione

D-Link DGS-1250-52XMP. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudNo
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connettività

Quantità di porte RJ-4548
Tipo di porte RJ-45No
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094

Trasmissione dati

Dimensioni tavola MAC32000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,95 Mpps
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto16 MB

Sicurezza

Caratteristiche DHCPDHCP client, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, PEAP, SSH, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì

Design

Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI

Prestazione

Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica51,2 dB
Tempo medio tra guasti (MTBF)309053,1 h

Gestione energetica

Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)467,3 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)48
Potenza Power over Ethernet (PoE) per porta15,4 W
Bilancio energetico totale del PoE370 W

Condizioni ambientali

Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore1512,676 BTU/h

Dimensioni e peso

Larghezza440 mm
Profondità430 mm
Altezza44 mm
Peso3,85 kg

Dati su imballaggio

Larghezza imballo393 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo5,17 kg

Dettagli tecnici

Altezza del cartone da spedizione42,8 cm
Ampiezza del cartone da spedizione47,8 cm
Lunghezza del cartone da spedizione58,5 cm
Peso netto del cartone di spedizione22,9 kg
Quantità di cartone da spedizione5 pz
Peso lordo del pallet (aria)456,1 kg
Numero di cartoni per pallet (aria)16 pz
Quantità per pallet (aria)80 pz
Lunghezza del pallet110 cm
Ampiezza del pallet120 cm
Altezza del pallet (aria)184,7 cm
Peso lordo del pallet (mare)456,1 kg
Numero di cartoni per pallet (mare)16 pz
Quantità per pallet (mare)80 pz
Altezza del pallet (mare)184,7 cm
Peso del cartone da spedizione27,4 kg

Certificati di sicurezza

CertificazioneCB, UL, BSMI, CCC

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso4.90 kg

Articoli simili