Vai al contenuto
Shop
D-Link Switch DXS-1210-16TC 16 Port1/4
D-Link

D-Link DXS-1210-16TC/E switch di rete Gestito L2 10G Ethernet (100/1000/10000) Grigio

Codice articolo
1596069
Cod. produttore
DXS-1210-16TC/E
EAN
790069467660

D-Link DXS-1210-16TC/E, Gestito, L2, 10G Ethernet (100/1000/10000), Montaggio rack

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL2
Tutti i 65 dati tecnici

Descrizione

D-Link DXS-1210-16TC/E. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 12. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+4
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Connettività

Quantità di porte RJ-4512
Tipo di porte RJ-4510G Ethernet (100/1000/10000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP2
Quantità di slot del modulo SFP+2
Connettore di alimentazioneJack di ingresso AC

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10GBASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat6, Cat6a, Cat7
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Voice VLAN

Fibra ottica

Tecnologia delle fibre dei cavi elettrici1000BASE-X

Trasmissione dati

Dimensioni tavola MAC16000 voci
Capacità di commutazione320 Gbit/s
tasso di inoltro238,08 Mpps
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo16000

Sicurezza

Caratteristiche DHCPDHCP client, DHCP server
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)256
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SSL/TLS
Funzione IP-MAC-Port bindingSì

Funzioni Multicast

Supporto multicastSì

Protocolli

Protocolli di rete supportatiIPv4, IPv6

Design

Montaggio rackSì
Colore del prodottoGrigio
Indicatori LEDSì

Prestazione

Processore integratoSì

Gestione energetica

AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)90,81 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)No

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%

Dimensioni e peso

Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,15 kg

Certificati di sicurezza

CertificazioneCE, FCC, C-Ticket, VCCI, BSMI, CCC
Peso9.40 kg

Articoli simili