Vai al contenuto
Shop
D-Link SFP+ Switch DXS-3410-32SY 32 Port1/7
D-Link

D-Link DXS-3410-32SY switch di rete Gestito L3 Nero

Codice articolo
1713614
Cod. produttore
DXS-3410-32SY/E
EAN
790069473494

D-Link DXS-3410-32SY, Gestito, L3, Full duplex, Montaggio rack

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+28
Collegamenti QSFP+0
Collegamenti SFP284
Gestione commutazioneGestione completa
Tipo interruttoreGestito
Livello del commutatoreL3
Tutti i 70 dati tecnici

Descrizione

D-Link DXS-3410-32SY. Tipo interruttore: Gestito, Livello del commutatore: L3. Quantità porte USB 2.0: 1, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 48000 voci, Capacità di commutazione: 760 Gbit/s. Standard di rete: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+28
Collegamenti QSFP+0
Collegamenti SFP284
Gestione commutazioneGestione completa

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

Connettività

Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01

Collegamento in rete

Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN

Trasmissione dati

Dimensioni tavola MAC48000 voci
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB

Sicurezza

Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

Supporto multicastSì

Protocolli

Protocolli di rete supportatiIPv6, IPv4

Design

Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Prestazione

Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h

Gestione energetica

AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)No

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h

Dimensioni e peso

Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg
Peso8.50 kg

Articoli simili