Vai al contenuto
Shop
TP-Link Switch Omada L2+ 8 x 2.5G Ports + 2 x 10G SG3210X-M2 10 Port1/2
TP-Link

TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero

Codice articolo
1650685
Cod. produttore
SG3210X-M2
EAN
4897098689523

TP-Link Omada SG3210X-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Montaggio rack, 1U

Collegamenti SFP0
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+2
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud
Tipo interruttoreGestito
Livello del commutatoreL2+
Tutti i 93 dati tecnici

Descrizione

TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+2
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Connettività

Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)8
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000

Trasmissione dati

Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB

Sicurezza

Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y

Protocolli

Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì

Design

Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)

Prestazione

FanlessSì

Gestione energetica

AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi15 W

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore51,18 BTU/h

Dimensioni e peso

Larghezza294 mm
Profondità180 mm
Altezza44 mm

Contenuto dell'imballo

Cavi inclusiAC
Guida rapidaSì

Dati su imballaggio

Tipo di imballoScatola
Larghezza imballo528 mm
Profondità imballo250 mm
Altezza imballo80 mm
Peso dell'imballo2,84 kg

Certificati di sicurezza

CertificazioneCE, FCC, RoHS

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso2.33 kg

Articoli simili