Vai al contenuto
Shop
TP-Link Omada L2+ Switch 32 x 10G Ports SX3032F 32 Port1/6
TP-Link

TP-Link Omada SX3032F switch di rete Gestito L2+ Nero

Codice articolo
1822221
Cod. produttore
SX3032F
EAN
4895252504477

TP-Link Omada SX3032F, Gestito, L2+, Montaggio rack

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+32
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud
Tipo interruttoreGestito
Livello del commutatoreL2+
Tutti i 74 dati tecnici

Descrizione

TP-Link Omada SX3032F. Tipo interruttore: Gestito, Livello del commutatore: L2+. Quantità di porte RJ-45: 1, Quantità di moduli SFP+ installati: 32, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP0
Interruttore di montaggio19 Rack
Collegamenti SFP+32
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Supporto MIB• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Connettività

Quantità di porte RJ-451
Quantità di moduli SFP+ installati32
Console portRJ-45/Micro-USB

Collegamento in rete

Standard di reteIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA30

Trasmissione dati

Dimensioni tavola MAC32000 voci
Capacità di commutazione640 Gbit/s
tasso di inoltro240 Mpps
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici128
Numero di interfacce IP128
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto24 MB

Sicurezza

Caratteristiche DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaPriority queuing (PQ), SP, Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì
Numero di gruppi multicast filtrati4000
Snooping del Multicast listener discovery (MLD)Yes

Protocolli

Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)Sì

Design

Montaggio rackSì
Colore del prodottoNero
Redundant fans supportSì
Numero di ventole2 ventola(e)

Gestione energetica

AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)49,4 W

Condizioni ambientali

Intervallo temperatura di funzionamento-5 - 45 °C
Intervallo di temperatura40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%

Dimensioni e peso

Larghezza440 mm
Profondità330 mm
Altezza44 mm

Contenuto dell'imballo

Cavi inclusiPotenza
Guida rapidaSì

Certificati di sicurezza

Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Peso6.11 kg

Articoli simili