Yealink
Yealink SIP-T34W telefono IP Nero 4 linee LED Wi-Fi
4 × · Ja · RJ-9, USB 2.0
16 in magazzino
CHF 134.14
CHF 83.44
CHF 90.20 IVA incl.
1/2Yealink SIP T42U, IP Phone, Grigio, Cornetta wireless, Scrivania/Parete, 1000 voci, LCD
| Conti SIP | 12 × |
|---|---|
| Poesia | Ja |
| Funzioni di telefoni da scrivania | Anklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion |
| Auricolare tipo di connessione | RJ-9, USB |
| Schermo touch | No |
| Profondità | 189 mm |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Conti SIP | 12 × |
|---|---|
| Poesia | Ja |
| Funzioni di telefoni da scrivania | Anklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion |
| Auricolare tipo di connessione | RJ-9, USB |
| Schermo touch | No |
| Profondità | 189 mm |
| Tipo di prodotto | IP Phone |
|---|---|
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta wireless |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Identificatore di chiamata | Sì |
|---|---|
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Attesa chiamate | Sì |
| Anello caratteristico | Sì |
| Composizione veloce | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Chiamata diretta | Sì |
| trasferimento della chiamata | Sì |
| Cronologia chiamate | Sì |
| Casella vocale di posta integrata | No |
|---|---|
| Numero di tasti programmabili | 6 |
| Numero di tasti di funzione | 5 |
| Tipologia display | LCD |
|---|---|
| Dimensioni diagonale schermo | 6,86 cm (2.7") |
| Risoluzione del display | 192 x 68 Pixel |
| Fotocamera posteriore | Sì |
|---|
| Collegamento ethernet LAN | Sì |
|---|---|
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Quantità porte USB 2.0 | 2 |
|---|---|
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Consumi | 2,2 W |
|---|
| Intervallo temperatura di funzionamento | -10 - 50 °C |
|---|---|
| Range di umidità di funzionamento | 10 - 95% |
| Larghezza | 212 mm |
|---|---|
| Altezza | 175 mm |
| Larghezza imballo | 627 mm |
| Profondità imballo | 256 mm |
| Altezza imballo | 235 mm |
| Peso dell'imballo | 63 kg |
| Numero di spazzolini inclusi | 1 pz |
|---|---|
| Adattatore AC/DC | No |
| Peso | 1.23 kg |
4 × · Ja · RJ-9, USB 2.0
2 × · Sì · nessuno
2 × · Sì · nessuno
12 × · Sì
1 × · Sì · nessuno