Vai al contenuto
Shop
Zyxel PoE+ Switch GS1350-18HP 16 Port1/9
Zyxel

Zyxel GS1350-18HP-EU0101F switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Grigio

Codice articolo
974840
Cod. produttore
170700
EAN
4718937604425

Zyxel GS1350-18HP-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

Collegamenti SFP2
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL2
Tutti i 66 dati tecnici

Descrizione

Zyxel GS1350-18HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 36 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP2
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Gestione web-basedSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Connettività

Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP2

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN
Numero di VLA256

Fibra ottica

Tecnologia delle fibre dei cavi elettrici1000BASE-X

Trasmissione dati

Dimensioni tavola MAC8000 voci
Capacità di commutazione36 Gbit/s
tasso di inoltro26,7 Mpps
Buffer di memoria di pacchetto0,525 MB

Sicurezza

Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Funzione IGMP snoopingSì
IGMP proxySì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Protezione contro i loop backSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì

Design

Montaggio rackSì
Colore del prodottoGrigio
Indicatori LEDSì
Compatibilità elettromagneticaCE, FCC, C-Tick, A; BSMI CNS13438

Prestazione

Emissione acustica39 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)1699692,18 h

Gestione energetica

Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)300,9 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)16
Bilancio energetico totale del PoE250 W

Condizioni ambientali

Intervallo temperatura di funzionamento-20 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento5 - 95%
Umidità5 - 95%
Dissipazione del calore1026,07 BTU/h

Dimensioni e peso

Larghezza330 mm
Profondità230 mm
Altezza44 mm
Peso2,42 kg

Contenuto dell'imballo

Cavi inclusiAC
Kit di montaggio per rackSì

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso3.44 kg

Articoli simili