Vai al contenuto
Shop
Zyxel PoE+ Switch GS1900-24HP V2 26 Port1/5
Zyxel

Zyxel GS1900-24HP Gestito Gigabit Ethernet (10/100/1000) 1U Nero

Codice articolo
1152613
Cod. produttore
170450
EAN
4718937609505

Zyxel GS1900-24HP, Gestito, Gigabit Ethernet (10/100/1000), 1U

Collegamenti SFP2
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Tutti i 27 dati tecnici

Descrizione

Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Fattore di forma: 1U

Documenti

Dati tecnici

Collegamenti SFP2
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)24
Quantità di slot per modulo SFP2

Collegamento in rete

Standard di reteIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì

Sicurezza

Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Supporto SSH/SSLSì

Protocolli

Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Fattore di forma1U
Colore del prodottoNero

Gestione energetica

Fonte di alimentazione inclusaSì

Certificati di sicurezza

CertificazioneCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso4.50 kg

Articoli simili