Vai al contenuto
Shop
Zyxel Switch GS1920-24 V2 28 Port1/5
Zyxel

Zyxel GS1920-24V2 Gestito Gigabit Ethernet (10/100/1000) Nero

Codice articolo
833284
Cod. produttore
170481
EAN
4718937601851

Zyxel GS1920-24V2, Gestito, Gigabit Ethernet (10/100/1000), Montaggio rack

Collegamenti SFP4
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Tutti i 72 dati tecnici

Descrizione

Zyxel GS1920-24V2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP4
Interruttore di montaggio19 Rack
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP4
Connettore a fibra otticaSFP

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra ottica

Tecnologia delle fibre dei cavi elettrici1000BASE-X

Trasmissione dati

Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro42 Mpps
Buffer di memoria di pacchetto1,5 MB

Sicurezza

Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)

Funzioni Multicast

Supporto multicastSì

Design

Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC

Prestazione

RAM installata256 MB
Memoria flash32 MB
Emissione acustica0 dB
Tempo medio tra guasti (MTBF)911301 h

Gestione energetica

Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)22,5 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)No

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore76,73 BTU/h

Dimensioni e peso

Larghezza441 mm
Profondità131 mm
Altezza44 mm
Peso2,1 kg

Contenuto dell'imballo

Cavi inclusiAC
Kit di montaggio per rackSì

Dati su imballaggio

Larghezza imballo558 mm
Profondità imballo214 mm
Altezza imballo79 mm
Peso dell'imballo2,91 kg

Certificati di sicurezza

CertificazioneRoHS

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso2.98 kg

Articoli simili