Vai al contenuto
Shop
Avery Zweckform Klebepunkte 18 mm Neonorange1/4
Avery Zweckform

Zyxel GS2210-8 Gestito L2 Gigabit Ethernet (10/100/1000) Nero

Codice articolo
926311
Cod. produttore
3173Z
EAN
4004182031735

Zyxel GS2210-8, Gestito, L2, Gigabit Ethernet (10/100/1000), Montaggio rack

Colore specificoNeonato
SetJa
Tipo di moderazionePunti di adesione
AutoadesivoJa
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Tutti i 63 dati tecnici

Descrizione

Zyxel GS2210-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 10, Console port: RJ-45. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack

Documenti

Dati tecnici

Colore specificoNeonato
SetJa
Tipo di moderazionePunti di adesione
AutoadesivoJa

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Connettività

Quantità di porte RJ-4510
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Gigabit Ethernet (rame)8
Quantità di porte Combo SFP2
Console portRJ-45
Connettore di alimentazioneJack DC-ingresso

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
VLAN supportSì

Trasmissione dati

Dimensioni tavola MAC16000 voci
Capacità di commutazione20 Gbit/s
Throughput15 Mpps
Supporto Jumbo FramesSì
Buffer di memoria di pacchetto1,5 MB

Sicurezza

Caratteristiche DHCPDHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SSH, SSL/TLS
Filtri MAC addressSì
Supporto SSH/SSLSì

Funzioni Multicast

Supporto multicastSì

Protocolli

Protocolli di gestioneSNMP, RMON, NTP
Protocolli di rete supportatiIGMP, DHCP

Design

Montaggio rackSì
Indicatori LEDSì
SicurezzaLVD, BSMI

Prestazione

Tempo medio tra guasti (MTBF)1382029,73 h

Gestione energetica

Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)9,45 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)No

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 95%
Dissipazione del calore32,22 BTU/h

Dimensioni e peso

Larghezza250 mm
Profondità150 mm
Altezza44 mm
Peso1,43 kg

Dati su imballaggio

Larghezza imballo366 mm
Profondità imballo214 mm
Altezza imballo79 mm
Peso dell'imballo2,27 kg
Peso0.01 kg

Articoli simili