Vai al contenuto
Shop
Zyxel PoE+ Switch RGS200-12P 12 Port1/5
Zyxel

Zyxel RGS200-12P Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Codice articolo
515579
Cod. produttore
170580
EAN
4718937592050

Zyxel RGS200-12P, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, Montabile a parete

Collegamenti SFP4
Interruttore di montaggioDIN-Rail
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente
Tipo interruttoreGestito
Livello del commutatoreL2
Tutti i 81 dati tecnici

Descrizione

Zyxel RGS200-12P. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 24 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Voltaggio input DC: 12 - 58 V. Supporto Power over Ethernet (PoE). Montabile a parete, Montaggio rack

Documenti

Dati tecnici

Collegamenti SFP4
Interruttore di montaggioDIN-Rail
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione intelligente

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Connettività

Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP4
Connettore a fibra otticaSFP

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto-negoziazioneSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN
Numero di VLA1024

Fibra ottica

Tecnologia delle fibre dei cavi elettrici1000BASE-X
Distanza di trasmissione (max)40 km

Trasmissione dati

Dimensioni tavola MAC8000 voci
Capacità di commutazione24 Gbit/s
Throughput17,86 Mpps
Store-and-forwardSì
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,5 MB

Sicurezza

Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, HTTPS, SNMP, SSH-2
Filtri MAC addressSì
Supporto SSH/SSLSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

Supporto multicastSì

Design

Montaggio rackSì
Colore del prodottoNero
Materiale della scoccaMetallo
Codice di protezione internazionale (IP)IP30
Montabile a pareteSì
Montaggio su rail DINSì

Prestazione

Firmware aggiornabileSì
Dimensioni buffer512 KB
Plug & PlaySì
Tempo medio tra guasti (MTBF)568430 h

Gestione energetica

Voltaggio input DC12 - 58 V
Voltaggio di ingresso12 - 58 V
Consumo energetico (max)255 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE240 W

Condizioni ambientali

Intervallo temperatura di funzionamento-40 - 75 °C
Intervallo di temperatura-40 - 85 °C
Range di umidità di funzionamento5 - 95%
Umidità5 - 90%
Dissipazione del calore86955 BTU/h

Dimensioni e peso

Larghezza77 mm
Profondità127,3 mm
Altezza154 mm
Peso1,45 kg

Contenuto dell'imballo

Kit di montaggio per rackSì

Dati su imballaggio

Kit di montaggio a pareteSì
Larghezza imballo133 mm
Profondità imballo192 mm
Altezza imballo238 mm
Peso dell'imballo1,9 kg

Dati logistici

Codice del Sistema Armonizzato (SA)85176990
Peso1.84 kg

Articoli simili