Vai al contenuto
Shop
TP-Link PoE+ Switch TL-SG2218P 18 Port1/2
TP-Link

TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

Codice articolo
1535630
Cod. produttore
SG2218P
EAN
4897098689509

TP-Link Omada SG2218P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Collegamenti SFP2
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Tutti i 72 dati tecnici

Descrizione

TP-Link Omada SG2218P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Documenti

Dati tecnici

Collegamenti SFP2
Interruttore di montaggio19" Rack, desktop
Collegamenti SFP+0
Collegamenti QSFP+0
Collegamenti SFP280
Gestione commutazioneGestione cloud

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Connettività

Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP2

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Routing IPSì
Routing basato su criteriSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì

Trasmissione dati

Dimensioni tavola MAC8000 voci
Capacità di commutazione26,78 Gbit/s
tasso di inoltro26,78 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto4,1 MB

Sicurezza

Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL)Sì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port

Funzioni Multicast

Supporto multicastSì
Funzioni multicastInvio multicast

Design

Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì

Gestione energetica

AlimentazioneDC/PoE
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)181,4 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE150 W

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore619,06 BTU/h

Dimensioni e peso

Larghezza440 mm
Profondità180 mm
Altezza44 mm

Contenuto dell'imballo

Cavi inclusiLAN (RJ-45)
Guida utenteSì

Dati su imballaggio

Tipo di imballoScatola

Certificati di sicurezza

CertificazioneCE, FCC, RoHS
Peso3.47 kg

Articoli simili